Statistiken
Fehlkonstruktion?

Meine erste Trix Express-Lok war eine E 10 003. Ich bekam sie Weihnachten 1956. Die Bedienungsanweisung trägt das Druckdatum 6/56. Und diese Lok habe ich noch heute.

Da die Lackierung im Lauf der Jahre deutlich gelitten hatte, entschloss ich mich vor einiger Zeit für einer Restaurierung. Tobias lackierte die Maschine neu, sie wurde gereinigt und frisch geschmiert.

Da noch ein paar Kleinigkeiten zu erledigen waren, holten wir die Lok gestern (27.01.2013) wieder aus dem Regal. Ich stellte sie für eine Probefahrt aufs Gleis, und sie fuhr, leise surrend und geschmeidig. Bis ich einen Gleiswechsel aus zwei direkt zusammengesteckten 24°-Weichen mit niedrigem Tempo befuhr. Sie blieb genau in der Mitte stehen. Nicht ein Mal, nicht zwei Mal, immer! Egal, ob ich vorwärts oder rückwärts fuhr.

Tobias kippte die stehen gebliebene Lok zur Seite und meinte, dass sich beide Mittelschleifer jeweils auf dem Kunststoffstück des Mittelleiters im Abzweigbereich der Weichen befänden. Ich wollte das zunächst nicht glauben, überzeugte mich jedoch durch eigenen Augenschein, dass es tatsächlich so ist. Aber wie kann das sein?

Ich schaute mir die Lok von unten an und stellte fest, dass die Schleifer zu den Lokenden hin zeigten. Eine Messung ergab, dass der Abstand der Mittelschleifer knapp 100 mm betrug. Damit war er um fast 15 mm zu groß, denn nach Trix-Norm muss er zwischen 60 und 85 mm liegen.

Mein erster Gedanke war, dass vielleicht vor vielen Jahren, als ich schon einmal kräftig an der Lok herum gebastelt hatte, beim Zusammenbau ein Fehler passiert war. Ein Blick in die Bedienungsanweisung zeigte jedoch, dass diese Anordnung dem Originalzustand entspricht. Diese Lok hielt also die hauseigene Norm schon ab Werk nicht ein!

E 10_unten

Doch was war zu tun? Nach einigem Nachdenken kam ich auf die Idee, die Schleifergundplatten um 180° zu drehen. Zuvor nahm ich noch einmal Maß und rechnete etwas herum. Mit dem Ergebnis, dass das funktionieren müsste. Und so machte ich mich ans Werk. Nach Fertigstellung sieht das Ganze nun so aus:

E 10_unten_gedreht

Der Mittelschleiferabstand beträgt jetzt ca. 80 mm, und die Lok durchfährt den Gleiswechsel ohne Probleme.

Was mich an der Geschichte am meisten wundert ist, dass mir dieser Fehler in all den Jahren nicht aufgefallen ist! Entweder hatte ich früher nie so einen Gleiswechsel auf der Anlage, oder ich bin immer so schnell gefahren, dass es die Lok aufgrund ihres Schwungs geschafft hat. Denn bei schnellerer Fahrt war nur ein kurzes Ruckeln zu beobachten.

Übrigens, bei der neueren E 10, der E 40 und der AE 4/4 sind die Schleifer von Haus aus so montiert, dass sie zur Lokmitte hin zeigen!

zurück
 

[Startseite] [Nerfü wo und wann?] [Nerfü wer und was?] [NERFÜ intern] [Modulanlage] [Testanlage] [Stammtischberichte] [Sonstige Berichte] [Gäste] [Basteleien] [Private Anlagen] [Über Trix Express] [Veranstaltungstipps] [Links] [Gästebuch] [Datenschutzerklärung] [Impressum & Kontakt]